Добро пожаловать, Гость
Логин: Пароль: Запомнить меня

Синий цвет на белом фоне - это нормально?

  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
мне кажется, это глюк
#1 22 март 2011 06:24
  • Omny
  • Omny аватар
  • модератор
  • спасибо: 30
покажи хоть скриншот, у меня все нормально.
#2 22 март 2011 07:51
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
не покажу - уже исправлено.

Что характерно, вёрстка "ползёт" при обновлениях совершенно одинаково. И вообще, эксперименты прямо на "живом" сайте это чревато))
#3 22 март 2011 07:55
  • Omny
  • Omny аватар
  • модератор
  • спасибо: 30
Таким стараемся не заниматься. А в движок так вобще не лезем с целью сохранить возможность его обновления.
Судя по описанию - не подгрузился css стиль с оформлением. И судя по тому что все решилось само, предположу, что либо была проблема с отдачей на сервере, либо с интернетом. Странно, что она появилась только у некоторых.
#4 22 март 2011 08:06 Последнее редактирование: 22 март 2011 08:08 от Omny.
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
а сейчас так: если в Опере включаю Турбо, то фон нормальный, а если выключаю, т.е. обычный режим - то фон белый
#5 22 март 2011 08:11
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
по всей видимости, не доступен файл kunena.forum-min.css
непонятно...
#6 22 март 2011 08:13
  • Omny
  • Omny аватар
  • модератор
  • спасибо: 30
В любом случае, спасибо, что обратили внимание на проблему.
#7 22 март 2011 08:14
  • admin
  • admin аватар
  • Администратор
  • спасибо: 99
Мерлин, а у вас какой провайдер, на всякий случай?
#8 22 март 2011 08:19 Последнее редактирование: 22 март 2011 08:19 от admin.
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
сейчас выхожу через МТС
#9 22 март 2011 08:20
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
о, теперь заработало
#10 22 март 2011 08:28
  • admin
  • admin аватар
  • Администратор
  • спасибо: 99
В данный момент решилась проблема? Или по-прежнему так-же?
У себя, через МТС, я смог повторить её только на секунду, затем стиль загрузился. Сейчас ещё включил сжатие его сервером, это должно упростить его отдачу и уменьшить размер.
#11 22 март 2011 08:34 Последнее редактирование: 22 март 2011 08:35 от admin.
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
в данный момент стиль загружается, всё работает нормально
#12 22 март 2011 08:35
  • admin
  • admin аватар
  • Администратор
  • спасибо: 99
Хорошо, посмотрим как будет дальше.
#13 22 март 2011 08:41
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
При расширенном режиме ответа исчезла панельнад смайликами - та, где шрифт, вставка картинок и т.д.
#14 23 март 2011 07:49
  • admin
  • admin аватар
  • Администратор
  • спасибо: 99
Теперь видимо скрипт не подгружается. Сейчас проверьте пожалуйста.
А как вообще, МТС нормально работает? Быстро по страницам переходит?
#15 23 март 2011 09:34 Последнее редактирование: 23 март 2011 09:35 от admin.
Спасибо сказали: Мерлин
  • Мерлин
  • Мерлин аватар
  • давно я тут
  • спасибо: 96
о, теперь работает))

МТС нормально работает в местах, где 3G и хороший уровень сигнала, но иногда бывают "мёртвые" минуты.
#16 23 март 2011 10:38
Работает на Kunena форум